Świecąca kontrolka hamulca ręcznego i ABS - Accent '01

Kategoria: AccentŚwiecąca kontrolka hamulca ręcznego i ABS



zielu_lodz
2009-11-03, 19:26
hejka


Ostatnio zaczeło mi się dziać coś takiego że jak odpalam autko po postoju, to nie gaśnie mi lampka od ABS.....

gasze silnik , odpalam i jest okej.

Dzisiaj zostały mi 2 kontrolki, ręcznego i ABS....
"restart" silnika, i okej...

zaczynam się obawiać, bo to są hamulce jakby nie patrzeć...
doman76
2009-11-04, 01:11
Poziom płynu jest ok? Najlepiej byłoby sprawdzić na kompie - może czujnik?
zielu_lodz
2009-11-04, 19:10
Poziom płynu jest okej....

Podejrzewam że akumulator jest za słaby i komputer może wariować... bo dzisiaj mi została kontrolka od immo ....
kml
2009-11-04, 20:01
zielu_lodz, nie ma sie z czego cieszyć.Kup nową bateryjkę zanim sie okaże że nie można samochód z pilota otworzyć. Ja swoją kupiłem w Norauto (~300 pln)
clayy
2009-11-04, 22:13
u mnie też pojawiał się problem z kontrolką hamulca ręcznego. dzisiaj paliła się jeszcze kilka sekund po zluzowaniu ręcznego. temperatura była ujemna, może coś przymarzło?:) u mnie akumulator w porządku, hamulec trzyma jak należy.

co może być przyczyną?
Gordinho
2009-11-04, 22:27
 	  			  
zielu_lodz, nie ma sie z czego cieszyć.Kup nową bateryjkę zanim sie okaże że nie można samochód z pilota otworzyć. Ja swoją kupiłem w Norauto (~300 pln)



Chyba niebardzo rozumiem... O jakiej bateryjce mówisz? Przecież imo to magnesik w kluczyku a pilot z imo chyba nie ma nic wspólnego... Poza tym bateryjka za 300PLN? Coś dziwnie to dla mnie brzmi...
kml
2009-11-05, 05:32
Gordinho, akumulator to co jest jak nie bateria   )))
Gordinho
2009-11-05, 18:53
Ahaaa, sry nie zajarzyłem ;) A ja się ukierunkowałem na nieistniejącą baterię imo...    Hehe xD
zielu_lodz
2009-11-05, 23:02
Dzięki za odpowiedź. W każdym razie widzę, że nie tylko u mnie ten problem. teraz póki co cisza, wszystko jest okej...  noce nie były takie zimne, więc chyba potwierdzają się moje przypuszczenia.
kml
2009-11-06, 05:50
zielu_lodz, ja miałem lepiej CZASAMI mi nie odpalał, zwłaszcza jak było zimno i mokro. Co ja wymyslalem wtedy to moje a okazało się, że to po prostu prądu ni ma ;)


Podobne tematy: