Brak podświetlenia zegarów w liczniku - Accent '96

Kategoria: AccentBrak podświetlenia zegarów w liczniku



duclos25
2009-12-01, 18:28
Witam.

Ostatnio miałem dziwne zdarzenie a mianowicie jadąc sobie po mieście nagle poczułem swąd palącej się instalacji. Zauważyłem że z pokrętła od rozjaśniania i ściemniania zegarów wydobywa się dym, zjechałem na pobocze i wyjąłem pokrętło okazało się że jest całe wytopione przy tych trzech pinach w które wchodzi kostka.Od tamtej pory nie mam w ogóle podświetlenia zegarów mimo iż zakupiłem nową część.
Sprawdziłem bezpieczniki te w środku przy lewym nadkolu i te w komorze silnika,wszystkie są ok. Nie mam pojęcia co mogło się przepalić.

Gdzie szukać przyczyny? Czy możliwe aby spaliły się wszystkie żarówki? A może jakiś przekaźnik? Najgorsze jest to ze nie wiem dlaczego poprzedni element się wytopił?
adams502
2009-12-01, 19:57
może przepalił się któryś z przewodów wchodzących do tego pokrętła?
IgoReCzeK
2009-12-01, 21:16
 	  			  
Najgorsze jest to ze nie wiem dlaczego poprzedni element się wytopił?


Witam. Nastąpiło zwarcie na potencjometrze od regulatora i popłynął za duży prąd. Teoretycznie powinien przepalić się bezpiecznik, niż spalić wszystkie żarówki w liczniku. W Twojej sprawie jest wiele możliwości, dlatego proponuję sprawdzić kabelki przy wyłączonym zasilaniu jakimś omomierzem, wówczas będzie wiadomo, czy się nie przepaliły? Można też woltomierzem sprawdzić, czy dochodzi zasilanie do regulatora? Pozdrawiam Igor.
duclos25
2009-12-02, 13:22
A który z bezpieczników odpowiada za zabezpieczenie tego pokrętła i  jaką ma mieć wartość?

10A czy 15A ?
kml
2009-12-02, 18:50
 	  			  
aką ma mieć wartość



Bezpieczniki nie bez powodu są kolorowe a poza tym są na nich napisane wartości
horvat
2009-12-03, 20:18
Podepnę się pod temat odnośnie regulatora podświetlania tablicy liczników .

A mianowicie nie mam takiego w swojej wersji (tablica świeci) , wyciaglem zaslepki po lewej stronie i leza tam zlacza .
Czy jak zaloze taki regulator i podepne to bedzie dzialal ?>?? czy trzeba przerabiac instalacje ??
Złośnik
2009-12-03, 20:51
Skoro jest złącze to powinno chodzić.

Instalacja jest pociagnięta chyba do wszystkiego...


Podobne tematy: